Spa

Comment résoudre le problème de chauffe que je rencontre sur mon spa intex?

Question détaillée

Question posée le 17/05/2017 par Anonyme

Lorsque je mets le spa en tension, le tableau de bord fonctionne correctement, les bulles ainsi que la filtration fonctionne normalement. Par contre quand je sélectionne le bouton de chauffe (qui est sur 20 degré), le jacuzzi se coupe et les plombs de la

3 réponses d'expert

Réponse envoyée le 18/05/2017 par un Ancien expert PagesJaunes

Bonjour le problème vient certainement de la résistance qui est en court circuit .Il faut la testé .Cordialement

0

personnes ont trouvé cette réponse utile

Réponse envoyée le 18/05/2017 par un Ancien expert PagesJaunes

Bonjour , si les " plombs " sautent sautent comme vous dîtes , c'est que vous avez un problème sur le circuit chauffage , voir un électricien , car cela peu être le câble d'alimentation du chauffage , le thermostat , ou la résistance (rare) ou encore la commande
Salutations

0

personnes ont trouvé cette réponse utile

Réponse envoyée le 23/05/2017 par un Ancien expert PagesJaunes

bonjour,
si toute la maison saute , vous avez un problème d'isolement du réchauffeur qui se met " à la terre"
vérifier avec un ohmmètre l'isolation de l’élément chauffant et le remplacer si nécessaire

0

personnes ont trouvé cette réponse utile

PagesJaunes vous remercie de votre participation à ces échanges. Cependant, nous avons décidé de fermer le service Questions/Réponses. Ainsi, il n'est plus possible de répondre aux questions et aux commentaires. Nous espérons malgré tout que ces échanges ont pu vous être utile. À bientôt pour de nouvelles aventures avec PagesJaunes !

Ces pros peuvent vous aider

Liens rapides